<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr"><head><base href="http://www.klimaretter.info/" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="apple-touch-icon-precomposed" href="http://www.klimaretter.info/templates/krstart/images/icons/apple-touch-icon-152x152.png"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="/templates/krstart/images/icons/apple-touch-icon-144x144.png"><meta name="twitter:image" content="http://www.klimaretter.info/templates/krstart/images/klimaretter.png" /><base href="http://www.klimaretter.info/wirtschaft/hintergrund/24090-eine-robin-hood-steuer-fuer-das-klima" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="co2-steuer, co2-preis, robin hood tax, finanztransaktionssteuer, tobin tax, attac, G20, Macron, Sarkozy" /><meta name="og:title" content="Eine Robin-Hood-Steuer für das Klima" /><meta name="og:type" content="article" /><meta name="og:image" content="http://bilder.klimaretter.info/filestore/2/0/0/8/9_f091739c26dfc08/20089pre_195e892c4f7c6d0.jpg?v=2017-12-24+00%3A27%3A21" /><meta name="og:url" content="http://www.klimaretter.info/wirtschaft/hintergrund/24090-eine-robin-hood-steuer-fuer-das-klima" /><meta name="og:site_name" content="klimaretter.info" /><meta name="og:description" content="Mit CO₂-Steuern können Staaten fossile Energien unrentabel machen und den Umbau vorantreiben. Kluge Ansätze führen im Idealfall zu mehr Gerechtigkeit" /><meta name="description" content="Mit CO₂-Steuern können Staaten fossile Energien unrentabel machen und den Umbau vorantreiben. Kluge Ansätze führen im Idealfall zu mehr Gerechtigkeit" /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Eine Robin-Hood-Steuer für das Klima - klimaretter.info</title><link href="/templates/krstart/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="http://www.klimaretter.info/plugins/content/rokcomments/css/rokcomments.css" rel="stylesheet" type="text/css" /><link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" /><link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" /><link href="/media/plg_jchoptimize/css/pro-jquery.lazyloadxt.fadein.css" rel="stylesheet" type="text/css" /><link href="/templates/krstart/css/template.css?v=3" rel="stylesheet" type="text/css" /><link href="/templates/krstart/css/font.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=9128fdbc72e71a3ac622b79b443e0f13&amp;type=css&amp;gz=gz&amp;d=1&amp;i=0"/> <script type="application/json" class="joomla-script-options new">{"csrf.token":"92b258668356705e062a567ea6231d90","system.paths":{"root":"","base":""}}</script> <script src="/media/jui/js/jquery.min.js?1c50972bd22f7647b211e92b0cc88f1d" type="text/javascript"></script> <script src="/media/jui/js/jquery-noconflict.js?1c50972bd22f7647b211e92b0cc88f1d" type="text/javascript"></script> <script src="/media/jui/js/jquery-migrate.min.js?1c50972bd22f7647b211e92b0cc88f1d" type="text/javascript"></script> <script src="/media/system/js/caption.js?1c50972bd22f7647b211e92b0cc88f1d" type="text/javascript"></script> <script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script> <script src="/media/plg_jchoptimize/js/pro-jquery.lazyloadxt.js" type="text/javascript"></script> <script src="/media/jui/js/bootstrap.min.js?1c50972bd22f7647b211e92b0cc88f1d" type="text/javascript"></script> <script src="/templates/krstart/js/template.js" type="text/javascript"></script> <script src="/media/system/js/mootools-core.js?1c50972bd22f7647b211e92b0cc88f1d" type="text/javascript"></script> <script src="/media/system/js/core.js?1c50972bd22f7647b211e92b0cc88f1d" type="text/javascript"></script> <script src="/media/system/js/mootools-more.js?1c50972bd22f7647b211e92b0cc88f1d" type="text/javascript"></script> <script src="/media/system/js/html5fallback.js" type="text/javascript"></script> <script type="text/javascript">jQuery(window).on('load',function(){new JCaption('img.caption');});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x:16,y:16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery.extend(jQuery.lazyLoadXT,{selector:'img[data-jchll=true]'});jQuery(window).on('ajaxComplete',function(){setTimeout(function(){jQuery(window).lazyLoadXT();},50);});document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio"in window?","+devicePixelRatio:",1")+'; path=/';jQuery(function($){$('.hasTip').each(function(){var title=$(this).attr('title');if(title){var parts=title.split('::',2);var mtelement=document.id(this);mtelement.store('tip:title',parts[0]);mtelement.store('tip:text',parts[1]);}});var JTooltips=new Tips($('.hasTip').get(),{"maxTitleChars":50,"fixed":false});});</script><meta property="fb:app_id" content="600397930138412"/><meta property="og:title" content="Eine Robin-Hood-Steuer f&uuml;r das Klima"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.klimaretter.info/wirtschaft/hintergrund/24090-eine-robin-hood-steuer-fuer-das-klima"/><meta property="og:site_name" content="klimaretter.info"/><meta property="og:image" content="http://bilder.klimaretter.info/filestore/2/0/0/8/9_f091739c26dfc08/20089pre_195e892c4f7c6d0.jpg"/><link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'><!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]--> <script type="text/javascript">jQuery(document).ready(function(){jQuery(".searchbtn").toggle(function(){jQuery(".searchfield").animate({width:'975'});jQuery(".searchfield").show();},function(){jQuery(".searchfield").animate({width:'0'});jQuery(".searchfield").hide("slow");});jQuery('.btog').click(function(){jQuery("ul.tab li").toggleClass("active")});});jQuery(function(){var sticky_navigation_offset_top=jQuery('#stickynav').offset().top;var sticky_navigation=function(){var scroll_top=jQuery(window).scrollTop();if(scroll_top>sticky_navigation_offset_top){jQuery('#mainnav').addClass("sticky-active");}else{jQuery('#mainnav').removeClass("sticky-active");}};sticky_navigation();jQuery(window).scroll(function(){sticky_navigation();});});function scrollToTop(){jQuery('body,html').animate({scrollTop:0},0);return false;};</script> <script type='text/javascript' src='http://banner.klimaretter.info/www/delivery/spcjs.php?id=1&amp;target=_blank'></script><link rel="alternate" type="application/rss+xml" title="klimaretter.info Newsfeed" href="http://www.klimaretter.info/index.php?option=com_ninjarsssyndicator&feed_id=1"><noscript><style type="text/css">img[data-jchll=true]{display:none}</style> </noscript> </head><body class=" item-page			 			  id-1499"><div id="background"> <a name="pagetop" style="display:none;"></a> <div id="container"><div id="main"><div id="fin-leader-head"><h3 style="
    font-size: 12px;
    color: #999999;
    font-family: 'Open Sans', sans-serif;
    margin: 0;
    padding: 0;
    float: right;
">Anzeige</h3> <script type='text/javascript'>OA_show(27);</script><noscript><a target='_blank' href='http://banner.klimaretter.info/www/delivery/ck.php?n=3fcfa4f'><img border='0' alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://banner.klimaretter.info/www/delivery/avw.php?zoneid=27&amp;n=3fcfa4f" data-jchll="true" /><noscript><img border='0' alt='' src='http://banner.klimaretter.info/www/delivery/avw.php?zoneid=27&amp;n=3fcfa4f' /></noscript></a></noscript></div><div class="clear"></div><div id="head"><div id="topnav"><div class="left"><ul class="nav menu"> <li class="item-912"><a href="/tipps-klima-lexikon" >Lexikon</a></li><li class="item-911"><a href="http://blogs.klimaretter.info/index/" target="_blank" rel="noopener noreferrer">Blogs</a></li><li class="item-913"><a href="/service" >Aktiv werden</a></li><li class="item-1519"><a href="/stellenmarkt" >Stellenmarkt</a></li><li class="item-1193"><a href="https://www.klimaretter.info/briefkasten/" target="_blank" rel="noopener noreferrer">Für Whistleblower</a></li></ul></div><div class="right"><ul class="nav menu"> <li class="item-1516"><a href="/werben" >Werben</a></li><li class="item-1517"><a href="/kontakt" >Kontakt</a></li><li class="item-1518"><a href="/ueber-uns" >Über uns</a></li><li class="item-907"><a href="/impressum" >Impressum</a></li><li class="item-1520"><a href="/herausgeber" >Herausgeber</a></li></ul></div></div><div id="headlogo"> <a href="/" target="_self"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/templates/krstart/images/klimaretter_logo_top.png" data-jchll="true" alt="klimaretter.info" style="float:left;"/><noscript><img src="/templates/krstart/images/klimaretter_logo_top.png" alt="klimaretter.info" style="float:left;"/></noscript></a> </div><div id="ump" style="
                    display: inline-block;
                    float: left;
                    width: 179px;
                    height:  108px;
                    font-size: x-small;
                    color: #649840;
                    text-align: center;
                    font-weight: bold;
                    margin: 16px 5px 0 5px;
                    "> <a href="http://www.duh.de/ump_preistraeger/2016/" target="_blank" style="font-size: x-small; color: #649840; text-decoration: none;"> <img src="http://www.duh.de/typo3temp/pics/78ab84b0bf.png" data-src="http://www.duh.de/typo3temp/pics/78ab84b0bf.png" data-jchll="true" width="150" class="lazy-loaded"> <noscript>&amp;amp;lt;img src="http://www.duh.de/typo3temp/pics/78ab84b0bf.png" width="150"&amp;amp;gt;</noscript>Ausgezeichnet mit dem Umweltmedienpreis der Deutschen Umwelthilfe 2016</a></div><div id="headdate"> Montag, 08. Januar 2018 </div><br /><div id="headsoc"> <a href="https://facebook.com/klimaretter.info" target="_blank"><span class="sym-facebook"> </span></a> <a href="https://plus.google.com/112566191648743116655/posts" target="_blank"><span class="sym-google-plus"> </span></a> <a href="https://www.youtube.com/user/wirklimaretter" target="_blank"><span class="sym-youtube"> </span></a> <a href="https://www.twitter.com/wirklimaretter" target="_blank"><span class="sym-twitter"> </span></a> <a href="http://www.klimaretter.info/index.php?option=com_ninjarsssyndicator&feed_id=1" target="_blank"><span class="sym-feed"> </span></a> </div><div class="clear"></div><div id="mainnav"><div id="stickynav"><div id="homelogo"> <a href="/" target="_self"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/templates/krstart/images/home.png" data-jchll="true" width="22" height="21" /><noscript><img src="/templates/krstart/images/home.png" width="22" height="21" /></noscript></a> </div><div class="left"><ul class="nav menu"> <li class="item-1501"><a href="/politik" >Politik</a></li><li class="item-1502"><a href="/energie" >Energie</a></li><li class="item-1503"><a href="/protest" >Protest</a></li><li class="item-1504 alias-parent-active"><a href="/wirtschaft" >Wirtschaft</a></li><li class="item-1505"><a href="/mobilitaet" >Mobilität</a></li><li class="item-1506"><a href="/forschung" >Forschung</a></li><li class="item-1507"><a href="/umwelt" >Umwelt</a></li><li class="item-1508 deeper parent"><a href="/leben" >Leben</a><ul class="nav-child unstyled small"><li class="item-1509"><a href="/ernaehrung" >Ernährung</a></li><li class="item-1510"><a href="/wohnen" >Wohnen</a></li><li class="item-1511"><a href="/konsum" >Konsum</a></li></ul></li><li class="item-924 divider"><span class="separator ">        </span> </li><li class="item-923 deeper parent"><a href="/meinungen" >Meinung</a><ul class="nav-child unstyled small"><li class="item-1522"><a href="/meinungen/kommentare" >Kommentare</a></li><li class="item-1523"><a href="/meinungen/standpunkte" >Standpunkte</a></li><li class="item-1524"><a href="/meinungen/kolumnen" >Kolumnen</a></li><li class="item-1525"><a href="/meinungen/herausgeber" >Herausgeber</a></li><li class="item-1526"><a href="/meinungen/rezension" >Rezensionen</a></li></ul></li><li class="item-914"><a href="http://www.klima-luegendetektor.de/" target="_blank" rel="noopener noreferrer">Lügendetektor   </a></li></ul></div><div class="search"><span class="sym-search searchbtn"> </div><div class="searchfield"><div class="search-md"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/templates/krstart/images/close.png" data-jchll="true" width="18" height="18" class="searchbtn close" /><noscript><img src="/templates/krstart/images/close.png" width="18" height="18" class="searchbtn close" /></noscript><form action="/wirtschaft/hintergrund" method="post" class="form-inline"> <label for="mod-search-searchword" class="element-invisible">Suchen ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query" type="search" placeholder="Suchbegriff eingeben" /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="1499" /> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/templates/krstart/images/search_grey.png" data-jchll="true" width="22" height="16" class="searchbtn grey" /><noscript><img src="/templates/krstart/images/search_grey.png" width="22" height="16" class="searchbtn grey" /></noscript></form></div><div class="clear"></div></div></div></div></div><div id="content-top"><div class="moduletable redaktionstipp"><div style="display: table; width: 100%; table-layout: float; "><div style="display: table-cell;  width: 100%; "><div><h4>Schwerpunkte </h4><p><a href="http://www.klimaretter.info/serie/wahl-2017" target="_self">Regierungsbildung</a> | <a href="http://www.klimaretter.info/dossiers/e-mobil" target="_self">E-Mobilität</a> | <a href="http://www.klimaretter.info/serie/klimabewegung" target="_self">Klimabewegung</a> </p><div class="item-separator"> </div></div></div></div></div> <a name="schlagzeilen" class="anc-schlagzeilen"></a> </div><div id="system-message-container"> </div><div id="main-content-small"><article class="item-page ressort"><div class="article-info"><div class="parent-category-name"> <a href="/wirtschaft">Wirtschaft</a> </div><div class="published"> Sonntag, 07. Januar 2018, 16:49 Uhr	</div></div><h1>Eine Robin-Hood-Steuer für das Klima</h1><p><strong>Mit CO<sub>2</sub>-Steuern können Staaten fossile Energien unrentabel machen und den Umbau vorantreiben. Kluge Ansätze belohnen auch klimafreundliches Verhalten. Das führt im Idealfall zu mehr Gerechtigkeit.</strong></p><p class="from">Von Susanne Götze</p><p>Die globalisierungskritische Organisation <a href="https://de.wikipedia.org/wiki/Attac" target="_blank" rel="noopener noreferrer">Attac</a> gründete sich Ende der 1990er Jahre mit einem politischen Ziel: Einführung einer Finanztransaktionssteuer. Spekulanten sollte damit das Handwerk erschwert und den Armen der Welt geholfen werden.</p><p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/2/0/0/8/9_f091739c26dfc08/20089pre_195e892c4f7c6d0.jpg?v=2017-12-24+00%3A27%3A21" data-jchll="true" alt="Bild" /><noscript><img src="http://bilder.klimaretter.info/filestore/2/0/0/8/9_f091739c26dfc08/20089pre_195e892c4f7c6d0.jpg?v=2017-12-24+00%3A27%3A21" alt="Bild" /></noscript><span class="bildunterschrift">Vor acht Jahren startete die Kampagne zur Einführung einer "Robin-Hood-Steuer", unterstützt von einer Koalition aus internationalen Nichtregierungsorganisationen. (Foto: </span><a href="http://creative-collaborations.org.uk/robin-hood-tax/4580808886" target="_blank" rel="noopener noreferrer" class="bildunterschrift">Tineke D'haese/​Oxfam</a><span class="bildunterschrift">)</span></p><p>Als das Netzwerk nach den antikapitalistischen Demonstrationen in <a href="http://www.fr.de/politik/g20-geschichte-von-seattle-nach-genua-und-hamburg-a-1307969" target="_blank" rel="noopener noreferrer">Seattle 1999 und Genua 2001</a> in der Titelgeschichte des <em>Spiegels</em> landete und plötzlich jeder in Deutschland und Europa von "Globalisierungsgegnern" sprach, fühlten sich die "Attacies" missverstanden: Nicht die Globalisierung wollten sie bekämpfen, sondern die globalisierte Ausbeutung.</p><p>Und auch wenn die langhaarigen Demonstranten mit Batik-T-Shirts wie alte 68er daherkamen: Es gab wohl in der Geschichte der sozialen Bewegungen kaum eine seichtere Forderung als die, eine simple Steuer einzuführen. Dennoch brauchte es über zehn Jahre und eine ordentliche Finanzkrise, bis die Idee in den Chefetagen der Politik ernsthaft diskutiert wurde.</p><p>Der traurige Schluss der Geschichte: Während sich konservative Regierungen mit der Steuer schmücken, spricht niemand mehr von Attac. Diese Lektion für die Globalisierungsgegner haben die Klimaschützer noch vor sich.</p><p><strong>Frankreichs Präsident für hohen CO<sub>2</sub>-Preis</strong></p><p>Immer mehr Wissenschaftler, Umweltschützer und Ökonomen fordern vehement eine Steuer auf das klimaschädliche CO<sub>2</sub>, das die Atmosphäre "verstopft" und die Temperaturen weltweit steigen lässt. "Wir brauchen einen Preis für CO<sub>2</sub> – und zwar in Form einer Steuer", <a href="http://www.factory-magazin.de/themen/schuld-und-suehne/schuld-und-schubumkehr.html">sagt Ottmar Edenhofer</a>, Chefökonom des Potsdam-Instituts für Klimafolgenforschung.</p><p>Seit Jahren erhebt Edenhofer <a href="http://www.klimaretter.info/politik/hintergrund/20900-der-liter-sprit-wuerde-fuenf-cent-teurer-werden" target="_blank" rel="noopener noreferrer">diese Forderung</a> – besonders nachdrücklich vor den jährlichen UN-Klimakonferenzen. Für Deutschland propagiert er eine "sektorübergreifende CO<sub>2</sub>-Abgabe", die sowohl für die Bereiche gilt, die vom Emissionshandel erfasst werden – also Stromerzeugung und Großindustrie –, als auch für alle anderen Sektoren wie Verkehr oder Heizen.</p><p>Auf der jüngsten Klimakonferenz in Bonn sprang auch der französische Präsident Emmanuel Macron den CO<sub>2</sub>-Steuer-Aktivisten zur Seite: <a href="http://www.klimaretter.info/politik/hintergrund/23935-macron-ist-der-neue-klimapraesident" target="_blank" rel="noopener noreferrer">Man brauche</a> einen europäischen CO<sub>2</sub>-Preis von mindestens 30 Euro je Tonne. Staaten, die nicht mitmachten, müssten mit entsprechenden Zöllen sanktioniert werden.</p><p><strong>Gut fürs Klima und gut für Arme?</strong></p><p>Nicht umsonst trägt die Transaktionssteuer auch den Namen "Robin Hood Tax": Sie bestraft die Verursacher – in diesem Fall von Spekulation – und belohnt die Bürger. Forscher sind sich sicher, dass auch die CO<sub>2</sub>-Steuer sozialpolitische Effekte haben kann – sofern sie richtig konzipiert ist.</p><p>Das Potsdam-Institut für Klimafolgenforschung schreibt in <a href="http://www.factory-magazin.de/de/news/beitrag/artikel/mit-einem-co2-preis-koennten-finanzminister-das-klima-retten.html" target="_blank" rel="noopener noreferrer">einer Untersuchung</a>, dass eine CO<sub>2</sub>-Steuer äußerst positive Auswirkungen auf das Gemeinwohl hätte. "Die Finanzminister fordern bei knappen Kassen immer lautstark öffentliche Investitionen für Bildung, Sicherheit oder Verkehr", sagt Leitautor <a href="https://www.pik-potsdam.de/members/franks/Max_Franks_dt?set_language=de" target="_blank" rel="noopener noreferrer">Max Franks</a>. "Ein CO<sub>2</sub>-Preis könnte ein geeignetes Mittel sein, um die dafür nötigen Einkünfte zu erzielen."</p><p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/6/2/4/3_15e3ac862611937/16243pre_d70dba2627d9cb3.jpg?v=2016-03-29+16%3A44%3A00" data-jchll="true" alt="Bild" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/6/2/4/3_15e3ac862611937/16243pre_d70dba2627d9cb3.jpg?v=2016-03-29+16%3A44%3A00" alt="Bild" /></noscript><span class="bildunterschrift">Bei einer CO</span><sub class="bildunterschrift">2</sub><span class="bildunterschrift">-Steuer ist nicht nur wichtig, wie sie erhoben wird, sondern auch, was mit dem Geld geschieht. (Foto: </span><a href="https://www.flickr.com/photos/thegrid-ch/5087680822" target="_blank" rel="noopener noreferrer" class="bildunterschrift">Marcel Grieder/Flickr</a><span class="bildunterschrift">)</span></p><p>Das bestätigen auch Studien des Mercator Research Institute on Global Commons and Climate Change (MCC) in Berlin. <a href="http://www.klimaretter.info/politik/hintergrund/22136-co2-steuer-senkt-einkommensteuer" target="_blank" rel="noopener noreferrer">Das Institut untersuchte</a>, welche sozialen Auswirkungen eine CO<sub>2</sub>-Abgabe hat, wenn man einen Teil der Einnahmen an die Bürger zurückgibt. Das Ergebnis: eine jährliche Gutschrift an alle Bürger, beispielsweise ein "Scheck zu Weihnachten", würde vor allem sozial schwachen Haushalten zugutekommen. Hingegen würde eine Absenkung der Einkommensteuer mithilfe der CO<sub>2</sub>-Einnahmen eher der Mittelschicht und Vermögenden nützen – die Kluft zwischen Arm und Reich also vergrößern.</p><p>Denn in absoluten Zahlen verursachen Menschen mit höherem Einkommen <a href="http://www.klimaretter.info/konsum/nachricht/21707-umweltbewusste-klimasuender" target="_blank" rel="noopener noreferrer">auch mehr CO<sub>2</sub></a>. Lediglich im Verhältnis zu ihrem Einkommen geben Geringverdiener mehr Geld für CO<sub>2</sub>-intensive Produkte aus. Eine CO<sub>2</sub>-Steuer würde sie über steigende Preise also besonders hart treffen. Deshalb, so die These der Studienautoren, sei eine gut bemessene Pauschale der beste Weg, die steigenden Ausgaben zu kompensieren und den armen Haushalten dabei noch zu einem kleinen Plus zu verhelfen.</p><p>"Das Argument, Umweltsteuern würden arme Haushalte überproportional belasten, ist aus unserer Sicht eines der größten Hindernisse zur Durchsetzung von mehr Klimaschutz", erklären die MCC-Forscher <a href="https://www.mcc-berlin.net/ueber-uns/team/klenert-david.html" target="_blank" rel="noopener noreferrer">David Klenert</a> und Linus Mattauch.</p><p><strong>Vorreiter Schweiz: Rückzahlung pro Kopf </strong></p><p>Ein Praxisbeweis für diese These steht allerdings noch aus. Auch wenn beispielsweise das <a href="http://www.klimaretter.info/politik/hintergrund/20464-co2-steuer-als-sozialprojekt" target="_blank" rel="noopener noreferrer">Modell der Schweiz</a> auf den ersten Blick sehr verlockend klingt. Das Land ist wie in vielen Dingen auch hier ein Vorreiter. Seit 2008 gibt es dort eine sogenannte Lenkungsabgabe. Die Abgabe auf Brennstoffe wurde Anfang 2016 auf 84 Schweizer Franken pro Tonne CO<sub>2</sub> erhöht, das sind derzeit rund 77 Euro. Beim Heizöl, bei dessen Verbrennung pro Liter 2,65 Kilogramm CO<sub>2</sub> entstehen, zahlen die Schweizer dafür rund 22 Rappen (20 Cent).</p><p>Auch andere Energieträger wie Erdgas und Kohle werden belastet, nicht dabei sind hingegen Benzin und Diesel. Neben der CO<sub>2</sub>-Abgabe gibt es noch eine Abgabe auf flüchtige organische Verbindungen, englisch abgekürzt <a href="http://www.wissenwiki.de/Fl%C3%BCchtige_organische_Verbindung" target="_blank" rel="noopener noreferrer">VOCs</a>.</p><p>Das Besondere an dem Modell: Bis zu zwei Drittel der Einnahmen werden an die Bevölkerung zurückerstattet. Für das vergangene Jahr konnte sich jeder Schweizer über eine Rückerstattung in Höhe von 62,40 Franken, also rund 57 Euro, freuen. Unternehmen bekommen ebenfalls einen Bonus. In einem <a href="https://exploredoc.com/doc/8966660/warum-sie-62.40-franken-erhalten" target="_blank" rel="noopener noreferrer">Merkblatt</a> "Warum Sie 62,40 Franken erhalten" wird den Bürgern erklärt, warum sie eigentlich beschenkt werden.</p><p><strong>In anderen Ländern weniger fair</strong></p><p>Eine direkte Auszahlung gibt es bisher nur in den wenigsten Ländern. In kanadischen Bundesstaaten wie British Columbia werden die CO<sub>2</sub>-Steuereinnahmen verwendet, um die Einkommensteuer zu senken. Auch in Schweden, wo die CO<sub>2</sub>-Steuer schon seit den 1990er Jahren besteht, fließen die Gelder ohne Zweckbindung in den allgemeinen Staatshaushalt.</p><p>Die Gelder aus den Versteigerungen von Emissionszertifikaten in Deutschland werden hingegen in <a href="http://www.klimaretter.info/politik/hintergrund/17400-energie-und-klimafonds-verschlimmbessert" target="_blank" rel="noopener noreferrer">Klima- und Umweltprojekte</a> gesteckt, und auch in Frankreich geht das Geld in den Ausbau der erneuerbaren Energien.</p><p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/2/3/9/0_ed3b04a2d5e229d/2390pre_c16d6368879df0f.jpg?v=2017-12-24+00%3A17%3A35" data-jchll="true" alt="Bild" /><noscript><img src="http://bilder.klimaretter.info/filestore/2/3/9/0_ed3b04a2d5e229d/2390pre_c16d6368879df0f.jpg?v=2017-12-24+00%3A17%3A35" alt="Bild" /></noscript><span class="bildunterschrift">Attac-Aktivisten freuen sich 2011, dass die konservative Regierung von Präsident Nicolas Sarkozy in Frankreich eine Finanztransaktionssteuer einführt. Heute ist der Reichtum nicht fairer verteilt – und Attac kämpft gegen die Bedeutungslosigkeit. (Foto: </span><a href="http://www.steuer-gegen-armut.org/" target="_blank" rel="noopener noreferrer" class="bildunterschrift">Steuer gegen Armut</a><span class="bildunterschrift">)</span></p><p>Die Idee, zwei Fliegen mit einer Klappe zu schlagen und gleichzeitig Klimawandel und Armut zu stoppen, ist also in der Umsetzung komplizierter als gedacht. Wie die Robin Hood Tax könnte auch die CO<sub>2</sub>-Steuer zu einem Alibi für konservative Politik werden, die noch nie vorhatte, eine "andere Welt" zu ermöglichen.</p><ul class="actions"> <li class="print-icon"> <a href="/wirtschaft/hintergrund/24090-eine-robin-hood-steuer-fuer-das-klima?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Eine Robin-Hood-Steuer für das Klima >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/templates/krstart/images/system/printButton.png" data-jchll="true" alt="Drucken" /><noscript><img src="/templates/krstart/images/system/printButton.png" alt="Drucken" /></noscript></a> </li> <li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=krstart&amp;link=470a302d78f02e170e1391ad8b8d386ab31327b1" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/templates/krstart/images/system/emailButton.png" data-jchll="true" alt="E-Mail" /><noscript><img src="/templates/krstart/images/system/emailButton.png" alt="E-Mail" /></noscript></a> </li> <li><a href="http://www.twitter.com/home?status=Meine+Empfehlung:+http://www.klimaretter.info/wirtschaft/hintergrund/24090-eine-robin-hood-steuer-fuer-das-klima"><span class="sym-twitter"> </span></a></li> <li><a href="https://plus.google.com/share?url=http://www.klimaretter.info/wirtschaft/hintergrund/24090-eine-robin-hood-steuer-fuer-das-klima"><span class="sym-google-plus"> </span></a></li> <li><a href="http://www.facebook.com/share.php?u=http://www.klimaretter.info/wirtschaft/hintergrund/24090-eine-robin-hood-steuer-fuer-das-klima" target="_blank"><span class="sym-facebook"> </span></a></li> </ul><div class="flattr"> <a href="/ueber-uns/flattr" target="_blank">[Erkl&auml;rung]</a> &nbsp; <script type="text/javascript">var flattr_uid='23209';var flattr_cat='text';var flattr_tle='klimaretter.info: Eine Robin-Hood-Steuer für das Klima';var flattr_dsc='<p><strong>Mit CO<sub>2</sub>-Steuern können Staaten fossile Energien unrentabel machen und den Umbau vorantreiben. Kluge Ansätze belohnen auch klimafreundliches Verhalten. Das führt im Idealfall zu mehr Gerechtigke';var flattr_tag='';var flattr_url='http://www.klimaretter.info/wirtschaft/hintergrund/24090-eine-robin-hood-steuer-fuer-das-klima';var flattr_btn='compact';</script> <script src="http://api.flattr.com/button/load.js" type="text/javascript"></script> </div><div class="content-links"><ul class=""> <li class="content-links-a"> <a href="http://www.klimaretter.info/politik/hintergrund/20464-co2-steuer-als-sozialprojekt" rel="nofollow">Schweiz: CO₂-Steuer als Sozialprojekt </a> </li> <li class="content-links-b"> <a href="http://www.klimaretter.info/forschung/hintergrund/23191-oekonomen-fordern-co2-preis-von-100-dollar" rel="nofollow">Ökonomen fordern CO₂-Preis von 100 Dollar </a> </li> <li class="content-links-c"> <a href="http://www.klimaretter.info/konsum/nachricht/21707-umweltbewusste-klimasuender" rel="nofollow">Einkommen entscheidet: Umweltbewusste Klimasünder </a> </li> </ul> </div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_shortname="klimaretterinfo";var disqus_developer=1;var disqus_identifier="24090";var disqus_url="http://www.klimaretter.info/wirtschaft/hintergrund/24090-eine-robin-hood-steuer-fuer-das-klima";(function(){var dsq=document.createElement("script");dsq.type="text/javascript";dsq.async=true;dsq.src="http://"+disqus_shortname+".disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(dsq);})();</script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript> <a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a> </article></div><div id="buffet"><ul class="tab"> <li class="moduletable-schlagzeilen active"><h3 class="btog">Schlagzeilen</h3><div style="display: table; width: 100%; table-layout: float; "><div style="display: table-cell;  width: 100%; "><div><a class="parent-category-name" href="/wirtschaft">Wirtschaft</a> <br/><span class="title"><a href="/wirtschaft/hintergrund/24090-eine-robin-hood-steuer-fuer-das-klima" >Eine Robin-Hood-Steuer für das Klima</a></span><div class="item-separator"> </div></div><div><a class="parent-category-name" href="/protest">Protest</a> <br/><span class="title"><a href="/protest/nachricht/24126-buerger-fordern-tagebau-verkleinerung" >Bürger fordern Tagebau-Verkleinerung</a></span><div class="item-separator"> </div></div><div><a class="parent-category-name" href="/protest">Protest</a> <br/><span class="title"><a href="/protest/nachricht/24125-sondierung-beginnt-mit-klimaprotest" >Sondierung beginnt mit Klimaprotest</a></span><div class="item-separator"> </div></div><div><a class="parent-category-name" href="/meinungen/herausgeber">Überraschung der Woche</a> <br/><span class="title"><a href="/meinungen/herausgeber/prof-andreas-knie/24122-deutscher-stillstand-beliebtes-bahn-bashing-und-ein-guter-rat-fuer-die-autoindustrie" >Deutscher Stillstand, beliebtes Bahn-Bashing und ein guter Rat für die Autoindustrie</a></span><div class="item-separator"> </div></div><div><a class="parent-category-name" href="/protest">Protest</a> <br/><span class="title"><a href="/protest/nachricht/24124-faz-welt-focus-und-co-zweifel-saeen" >FAZ, Welt, Focus und Co: Zweifel säen</a></span><div class="item-separator"> </div></div><div><a class="parent-category-name" href="/energie">Energie</a> <br/><span class="title"><a href="/energie/nachricht/24123-stromexporte-2017-erneut-gestiegen" >Stromexport 2017 erneut gestiegen</a></span><div class="item-separator"> </div></div><div><a class="parent-category-name" href="/meinungen">Meinungen</a> <br/><span class="title"><a href="/meinungen/standpunkte/24121-die-lebensluege-der-deutschen-politik" >Die Lebenslüge der deutschen Politik</a></span><div class="item-separator"> </div></div><div><a class="parent-category-name" href="/forschung">Forschung</a> <br/><span class="title"><a href="/forschung/nachricht/24118-2017-war-zweitwaermstes-jahr" >2017 war zweitwärmstes Jahr</a></span><div class="item-separator"> </div></div><div><a class="parent-category-name" href="/protest">Protest</a> <br/><span class="title"><a href="/protest/hintergrund/24115-klima-verliert-die-erste-runde" >Klima verliert die erste Runde</a></span><div class="item-separator"> </div></div></div></div></li> <li class="moduletable-mostread"><h3 class="btog">Meistgelesen</h3><div style="display: table; width: 100%; table-layout: float; "><div style="display: table-cell;  width: 100%; "><div><a class="parent-category-name" href="/energie">Energie</a> <br/><span class="title"><a href="/energie/hintergrund/24104-windstrom-kommt-nicht-durch" >Windstrom kommt nicht durch</a></span><div class="item-separator"> </div></div><div><a class="parent-category-name" href="/meinungen">Meinungen</a> <br/><span class="title"><a href="/meinungen/standpunkte/24103-appell-zum-jahreswechsel-erloest-die-konsumenten" >Erlöst die Konsumenten!</a></span><div class="item-separator"> </div></div><div><a class="parent-category-name" href="/energie">Energie</a> <br/><span class="title"><a href="/energie/hintergrund/24098-kritik-an-neuer-ostsee-pipeline-waechst" >Kritik an neuer Ostsee-Pipeline wächst</a></span><div class="item-separator"> </div></div><div><a class="parent-category-name" href="/forschung">Forschung</a> <br/><span class="title"><a href="/forschung/hintergrund/24106-die-wueste-kommt" >Die Wüste kommt</a></span><div class="item-separator"> </div></div><div><a class="parent-category-name" href="/meinungen">Meinungen</a> <br/><span class="title"><a href="/meinungen/standpunkte/24121-die-lebensluege-der-deutschen-politik" >Die Lebenslüge der deutschen Politik</a></span><div class="item-separator"> </div></div><div><a class="parent-category-name" href="/energie">Energie</a> <br/><span class="title"><a href="/energie/hintergrund/24117-blockchain-ermoeglicht-oekostrom-mix" >Blockchain ermöglicht Ökostrom-Mix</a></span><div class="item-separator"> </div></div><div><a class="parent-category-name" href="/politik">Politik</a> <br/><span class="title"><a href="/politik/hintergrund/24111-kohleausstieg-auch-ohne-politik" >Kohleausstieg – auch ohne Politik</a></span><div class="item-separator"> </div></div><div><a class="parent-category-name" href="/meinungen/kolumnen">Kolumnen</a> <br/><span class="title"><a href="/meinungen/kolumnen/kolumne-wille/24100-clevere-vorsaetze" >Clevere Vorsätze</a></span><div class="item-separator"> </div></div><div><a class="parent-category-name" href="/politik">Politik</a> <br/><span class="title"><a href="/politik/nachricht/24107-china-verbietet-bau-von-spritschleudern" >China verbietet Bau von Spritschleudern</a></span><div class="item-separator"> </div></div></div></div></li> </ul><div class="tabend"> </div><div class="moduletable fin"><h3>Anzeige</h3> <script type='text/javascript'>OA_show(31);</script><noscript><a target='_blank' href='http://banner.klimaretter.info/www/delivery/ck.php?n=20691aa'><img border='0' alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://banner.klimaretter.info/www/delivery/avw.php?zoneid=31&amp;n=20691aa" data-jchll="true" /><noscript><img border='0' alt='' src='http://banner.klimaretter.info/www/delivery/avw.php?zoneid=31&amp;n=20691aa' /></noscript></a></noscript></div><div class="moduletable"><div class="blog"><div class="items-row cols-1 row-0" ><div class="span0"><div class="item column-1"> <span class="category"><a href="/service/aktion-des-monats" class="parent-category-name" >Aktion des Monats</a></span><br><span class="title"><a href="/service/aktion-des-monats/24102-aktion-des-monats-januar-2018" >Gülle stoppen, Wasser schützen</a></span> <br><a href="/service/aktion-des-monats/24102-aktion-des-monats-januar-2018" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/2/0/1/0/4_003d67432faa462/20104pre_c19c192729d7b21.jpg?v=2018-01-01 20:58:10" data-jchll="true" width="300" height="0" alt="Bild" /><noscript><img src="http://bilder.klimaretter.info/filestore/2/0/1/0/4_003d67432faa462/20104pre_c19c192729d7b21.jpg?v=2018-01-01 20:58:10" width="300" height="0" alt="Bild" /></noscript></a><br><span class="introtext"><a href="/service/aktion-des-monats/24102-aktion-des-monats-januar-2018" ><strong>Aktion des Monats Januar:</strong> Deutschland hat ein schweres Gülleproblem. Jetzt schlägt die Wasserwirtschaft Alarm und verlangt, die Milliarden-Subventionen für die großindustrielle Agrarwirtschaft zu stoppen. Am 20. Januar wird außerdem in Berlin für eine andere Landwirtschaftspolitik demonstriert.</a></span><div class="item-separator"> </div></div></div><div class="row-separator"> </div></div></div></div><div class="moduletable fin"><h3>Anzeige</h3> <script type='text/javascript'>OA_show(32);</script><noscript><a target='_blank' href='http://banner.klimaretter.info/www/delivery/ck.php?n=d33711e'><img border='0' alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://banner.klimaretter.info/www/delivery/avw.php?zoneid=32&amp;n=d33711e" data-jchll="true" /><noscript><img border='0' alt='' src='http://banner.klimaretter.info/www/delivery/avw.php?zoneid=32&amp;n=d33711e' /></noscript></a></noscript></div><div class="moduletable"><div class="moduletable partner" style="margin-bottom: 0px;"><div class="blog partner"><div class="items-row cols-1 row-0"><div class="span0"><div class="item column-1"><span class="category">Ecomondo</span><br> <span class="title"><a href="http://multicult.fm/programm/sendungen/ecomondo" target="_blank">Das Umwelt- und Klimamagazin zum Hören</a></span> <br><span class="introtext"><a href="http://multicult.fm/programm/sendungen/ecomondo" target="_blank">Der Podcast mit Interviews, Reportagen und Hintergründen – eine Kooperation von klimaretter.info mit multicult.fm. Diesmal: Klimagipfel-Nachlese, Kongress zur Klimakommunikation, nachhaltiger Tourismus für Entwicklung</a></span> <br><br> <iframe width="100%" height="300" scrolling="no" frameborder="no" src="https://www.mixcloud.com/widget/iframe/?feed=%2Fmulticultfm%2Fecomondo-terzett%2F" frameborder="0" ></iframe><div class="item-separator"></div></div></div><div class="row-separator"></div></div></div></div></div><div class="moduletable"><div class="blog"><div class="items-row cols-1 row-0" ><div class="span0"><div class="item column-1"> <span class="category">In eigener Sache</span><br><span class="title"><a href="/redaktion/mitteilungen/12519-guter-journalismus-braucht-foerderer" >Guter Journalismus braucht Förderer</a></span> <br><a href="/redaktion/mitteilungen/12519-guter-journalismus-braucht-foerderer" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://banner.klimaretter.info/www/images/12387fb638fc3476e63746f604d08a51.jpg" data-jchll="true" width="300" height="250" alt="Bild" /><noscript><img src="http://banner.klimaretter.info/www/images/12387fb638fc3476e63746f604d08a51.jpg" width="300" height="250" alt="Bild" /></noscript></a><br><span class="introtext"><a href="/redaktion/mitteilungen/12519-guter-journalismus-braucht-foerderer" >Guter Journalismus ist heute <strong>wichtiger</strong> denn je. Unterstützen Sie unsere Arbeit mit <strong>einer Spende</strong> oder machen Sie mit bei unserem <strong>Förderverein</strong>!</a></span><div class="item-separator"> </div></div></div><div class="row-separator"> </div></div></div></div><div class="moduletable partner"><h3>Anzeige</h3><div class="blog partner"><div class="items-row cols-1 row-0" ><div class="span0"><div class="item column-1"> <span class="category"><a href="/verlagssonderveroeffentlichungen" class="parent-category-name" >Advertorial</a></span><br><span class="title"><a href="/verlagssonderveroeffentlichungen/24044-neue-ausgabe-des-mondberge-magazins" >Neue Ausgabe des Mondberge-Magazins</a></span> <br><a href="/verlagssonderveroeffentlichungen/24044-neue-ausgabe-des-mondberge-magazins" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/2/0/0/5/8_9dd00d63e8c1eae/20058pre_34a50a0f08b0e52.jpg?v=2017-12-12 10:51:48" data-jchll="true" width="300" height="0" alt="Bild" /><noscript><img src="http://bilder.klimaretter.info/filestore/2/0/0/5/8_9dd00d63e8c1eae/20058pre_34a50a0f08b0e52.jpg?v=2017-12-12 10:51:48" width="300" height="0" alt="Bild" /></noscript></a><br><span class="introtext"><a href="/verlagssonderveroeffentlichungen/24044-neue-ausgabe-des-mondberge-magazins" >Das "Mondberge-Magazin" macht auf mehr als 100 Seiten mit eindrucksvollen Fotografien, spannenden Reportagen und wertvollen Informationen Lust auf Umwelt-, Natur- und Artenschutz – in einem einmaligen Layout, großformatig und "grün" gedruckt. Jetzt ist Ausgabe 3 des Mondberge-Magazins erschienen.</a></span><div class="item-separator"> </div></div></div><div class="row-separator"> </div></div></div></div><div class="moduletable box-dossier"><div class="blog box-dossier"><div class="items-row cols-1 row-0" ><div class="span0"><div class="item column-1"> <span class="ressort">Dossier: Wahl 2017 und die Folgen</span> <br><span class="introtext"><h3><a href="http://www.klimaretter.info/serie/wahl-2017" target="_self">Agonie oder Aufbruch</a></h3><p><a href="http://www.klimaretter.info/serie/wahl-2017" target="_self"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/9/6/0/8_40879a6643fc2d0/19608pre_alt_3431_8847bca6ee0509d.jpg?v=2017-09-04 17:33:21" data-jchll="true" width="300" height="0" alt="Bild" style=" " /><noscript><img src="http://bilder.klimaretter.info/filestore/1/9/6/0/8_40879a6643fc2d0/19608pre_alt_3431_8847bca6ee0509d.jpg?v=2017-09-04 17:33:21" width="300" height="0" alt="Bild" style=" " /></noscript>Nach der Bundestagswahl 2017 gestaltet sich die Regierungsbildung äußerst schwierig. Langfristige Projekte wie Kohleausstieg und Verkehrswende drohen unter die Räder zu kommen. Was der Parteienstreit für die Klima- und Energiepolitik bedeutet und wie es jetzt weitergeht.</a></p></span><div class="item-separator"> </div></div></div><div class="row-separator"> </div></div></div></div><div class="moduletable partner"><h3>Anzeige</h3><div class="blog partner"><div class="items-row cols-1 row-0" ><div class="span0"><div class="item column-1"> <span class="category"><a href="/verlagssonderveroeffentlichungen" class="parent-category-name" >Advertorial</a></span><br><span class="title"><a href="/verlagssonderveroeffentlichungen/23998-jedes-zehnte-carsharing-auto-faehrt-elektrisch" >Jedes zehnte Carsharing-Auto fährt elektrisch</a></span> <br><a href="/verlagssonderveroeffentlichungen/23998-jedes-zehnte-carsharing-auto-faehrt-elektrisch" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/2/0/0/2/8_11871ee97eb214c/20028scr_alt_3604_7c26d8f43c1533b.jpg?v=2017-11-30 17:48:50" data-jchll="true" width="300" height="0" alt="Bild" /><noscript><img src="http://bilder.klimaretter.info/filestore/2/0/0/2/8_11871ee97eb214c/20028scr_alt_3604_7c26d8f43c1533b.jpg?v=2017-11-30 17:48:50" width="300" height="0" alt="Bild" /></noscript></a><br><span class="introtext"><a href="/verlagssonderveroeffentlichungen/23998-jedes-zehnte-carsharing-auto-faehrt-elektrisch" >Carsharing könnte bei der Elektrifizierung des Pkw-Verkehrs ein Türöffner sein. Tatsächlich ist hier der E-Anteil bei den größeren Anbietern um ein Vielfaches höher als unter den Privatwagen. Mehr als 15 Prozent sind aber auch beim Carsharing noch die Ausnahme.</a></span><div class="item-separator"> </div></div></div><div class="row-separator"> </div></div></div></div><div class="moduletable box-dossier"><div class="blog box-dossier"><div class="items-row cols-1 row-0" ><div class="span0"><div class="item column-1"> <span class="ressort">Dossier: Klimagipfel COP 23</span> <br><span class="introtext"><h3><a href="http://www.klimaretter.info/serie/cop23" target="_self">Fidschi lädt nach Bonn</a></h3><p><a href="http://www.klimaretter.info/serie/cop23" target="_self"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/9/4/4/4_8e8759cc1f913ac/19444pre_6bbdd8c2e26dd26.jpg?v=2017-07-23 15:20:05" data-jchll="true" width="300" height="0" alt="Bild" style=" " /><noscript><img src="http://bilder.klimaretter.info/filestore/1/9/4/4/4_8e8759cc1f913ac/19444pre_6bbdd8c2e26dd26.jpg?v=2017-07-23 15:20:05" width="300" height="0" alt="Bild" style=" " /></noscript>Vom 6. bis 17. November tagte die 23. UN-Klimakonferenz in Bonn unter dem Vorsitz von Fidschi. Es ging um die Frage: Wie sollen die Staaten ab 2018 ihre bislang unzureichenden Klimaziele erhöhen? Ein Team von <em>klimaretter.info</em> berichtete direkt vom Konferenzparkett.</a></p></span><div class="item-separator"> </div></div></div><div class="row-separator"> </div></div></div></div><div class="moduletable partner hint-neues-vom-kooperationspartner"><h3>Anzeige</h3><div class="blog partner hint-neues-vom-kooperationspartner"><div class="items-row cols-1 row-0" ><div class="span0"><div class="item column-1"> <span class="category"><a href="/neues-vom-kooperationspartner" class="parent-category-name" >Neues vom Kooperationspartner</a></span><br><span class="title"><a href="/neues-vom-kooperationspartner/23866-gipfel-mit-e-auto" >Der Gipfel mit dem E-Auto</a></span> <br><a href="/neues-vom-kooperationspartner/23866-gipfel-mit-e-auto" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/9/8/6/2_b41717658c7e857/19862scr_1bd495c04dc36ed.jpg?v=2017-11-02 15:52:48" data-jchll="true" width="300" height="0" alt="Bild" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/9/8/6/2_b41717658c7e857/19862scr_1bd495c04dc36ed.jpg?v=2017-11-02 15:52:48" width="300" height="0" alt="Bild" /></noscript></a><br><span class="introtext"><a href="/neues-vom-kooperationspartner/23866-gipfel-mit-e-auto" >Klimafreundlich zum Weltklimagipfel nach Bonn? Die klimaretter.info-Redaktion erhielt die Möglichkeit, dafür das Elektroauto "Zoé" des französischen Herstellers Renault zu nutzen und auf der Fahrt zum und während der Konferenz zu testen. Hier der erste Reisebericht: Raststätten-Hopping.</a></span><div class="item-separator"> </div></div></div><div class="row-separator"> </div></div></div></div><div class="moduletable box-dossier"><div class="blog box-dossier"><div class="items-row cols-1 row-0" ><div class="span0"><div class="item column-1"> <span class="ressort">Bilanz der Großen Koalition</span> <br><span class="introtext"><h3><a href="http://www.klimaretter.info/serie/klimaschmutzplan" target="_self">Der Klimaschmutzplan</a></h3><p><a href="http://www.klimaretter.info/serie/klimaschmutzplan" target="_self"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/9/6/5/4_fdf73174fce6639/19654pre_7bd3b853fe649ff.jpg?v=2017-09-14 16:13:48" data-jchll="true" width="300" height="0" alt="Bild" style=" " /><noscript><img src="http://bilder.klimaretter.info/filestore/1/9/6/5/4_fdf73174fce6639/19654pre_7bd3b853fe649ff.jpg?v=2017-09-14 16:13:48" width="300" height="0" alt="Bild" style=" " /></noscript>Deutschland lässt sich international als Land der Klimaschützer feiern. Die Bilanz ist allerdings verheerend: Die Bundesregierung verfehlt ihre selbstgesteckten Ziele für 2020. <em>Klimaretter.info</em> und das Recherchebüro Correctiv haben zusammengetragen, wo die Große Koalition versagt hat.</a></p></span><div class="item-separator"> </div></div></div><div class="row-separator"> </div></div></div></div><div class="moduletable partner"><h3>Anzeige</h3><div class="blog partner"><div class="items-row cols-1 row-0" ><div class="span0"><div class="item column-1"> <span class="category"><a href="/verlagssonderveroeffentlichungen" class="parent-category-name" >Advertorial</a></span><br><span class="title"><a href="/verlagssonderveroeffentlichungen/23691-stromerzeugung-statt-strassenlaerm" >Stromerzeugung statt Straßenlärm</a></span> <br><a href="/verlagssonderveroeffentlichungen/23691-stromerzeugung-statt-strassenlaerm" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/9/6/9/6_abb5e26368f77f4/19696scr_9444f9aac61690d.jpg?v=2017-09-20 21:01:48" data-jchll="true" width="300" height="0" alt="Bild" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/9/6/9/6_abb5e26368f77f4/19696scr_9444f9aac61690d.jpg?v=2017-09-20 21:01:48" width="300" height="0" alt="Bild" /></noscript></a><br><span class="introtext"><a href="/verlagssonderveroeffentlichungen/23691-stromerzeugung-statt-strassenlaerm" >Zum ersten Mal hat das bundesweite Bündnis Bürgerenergie (BBEn) das "Bürgerenergieprojekt des Jahres" gekürt. ine der drei ausgezeichneten Genossenschaften ist die Energiegenossenschaft Inn-Salzach, die eine Photovoltaik-Lärmschutzwand initiierte und damit eine angrenzende Schule versorgt.</a></span><div class="item-separator"> </div></div></div><div class="row-separator"> </div></div></div></div><div class="moduletable box-dossier"><div class="blog box-dossier"><div class="items-row cols-1 row-0" ><div class="span0"><div class="item column-1"> <span class="ressort">Serie: Das Meer steigt</span> <br><span class="introtext"><h3><a href="http://www.klimaretter.info/serie/das-meer-steigt/23460-meeresspiegelanstieg-weltweit" target="_self">Meeresspiegelanstieg weltweit</a></h3><p><a href="http://www.klimaretter.info/serie/das-meer-steigt/23460-meeresspiegelanstieg-weltweit" target="_self"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/9/4/6/3_a665766ac3db0fd/19463pre_alt_3358_bb404a8ff481a89.jpg?v=2017-07-28 23:22:30" data-jchll="true" width="300" height="0" alt="Bild" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/9/4/6/3_a665766ac3db0fd/19463pre_alt_3358_bb404a8ff481a89.jpg?v=2017-07-28 23:22:30" width="300" height="0" alt="Bild" /></noscript>Seit 1933 sammelt der britische Meeresspiegeldienst die Fluthöhen von Häfen in aller Welt. Eine Weltkarte mit 500 besonders gut dokumentierten Orten erlaubt jetzt einen Blick in die Vergangenheit – und sagt auch, wie sich die Pegel in Zukunft verändern werden. Kein Kontinent bleibt verschont.</a></p></span><div class="item-separator"> </div></div></div><div class="row-separator"> </div></div></div></div></div><div class="clear"></div><div id="content-bottom"><div class="moduletable related"><h3>Das könnte Sie auch interessieren</h3><div class="relateditems related"><div class="row"><div class="item 1"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.klimaretter.info/filestore/4/6/7/9_e8814cd7d0cfdb5/4679pre_23bd880831666c1.jpg?v=2011-09-27+17%3A19%3A06" data-jchll="true" alt="Vollbild-Vorschau" class="b_nick" /><noscript><img src="http://images.klimaretter.info/filestore/4/6/7/9_e8814cd7d0cfdb5/4679pre_23bd880831666c1.jpg?v=2011-09-27+17%3A19%3A06" alt="Vollbild-Vorschau" class="b_nick" /></noscript> <a href="/forschung" class="parent_category">Forschung</a><br /> <a href="/forschung/nachricht/14971-co2-steuer-wuerde-billionen-einbringen" class="fj_relatedplus related"><br /> CO₂-Steuer würde Billionen einbringen<br /> </a> </div><div class="item 2"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.klimaretter.info/filestore/1/4/6/1/0_b60d73e490fb708/14610pre_d5bb32788bd4b6d.jpg?v=2016-03-21+21%3A03%3A47" data-jchll="true" alt="Bild" /><noscript><img src="http://images.klimaretter.info/filestore/1/4/6/1/0_b60d73e490fb708/14610pre_d5bb32788bd4b6d.jpg?v=2016-03-21+21%3A03%3A47" alt="Bild" /></noscript> <a href="/politik" class="parent_category">Politik</a><br /> <a href="/politik/hintergrund/20900-der-liter-sprit-wuerde-fuenf-cent-teurer-werden" class="fj_relatedplus related"><br /> "Der Liter Sprit würde fünf Cent teurer"<br /> </a> </div></div><div class="row"><div class="item 3"> <img height="313" width="470" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.klimaretter.info/filestore/5/0/0/5_02088c33faaba29/5005pre_37e4ae5b49504c5.jpg?v=2011-11-05+11%3A28%3A07" data-jchll="true" style="float: left;" /><noscript><img height="313" width="470" src="http://images.klimaretter.info/filestore/5/0/0/5_02088c33faaba29/5005pre_37e4ae5b49504c5.jpg?v=2011-11-05+11%3A28%3A07" style="float: left;" /></noscript> <a href="/protest" class="parent_category">Protest</a><br /> <a href="/protest/hintergrund/9809-qdie-g20-zerstoeren-unsere-zukunftq" class="fj_relatedplus related"><br /> "Die G20 zerstören unsere Zukunft"<br /> </a> </div><div class="item 4"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/4/6/1/0_b60d73e490fb708/14610pre_alt_3502_5c04ea46abf8867.jpg?v=2016-06-03+10%3A58%3A53" data-jchll="true" alt="Bild" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/4/6/1/0_b60d73e490fb708/14610pre_alt_3502_5c04ea46abf8867.jpg?v=2016-06-03+10%3A58%3A53" alt="Bild" /></noscript> <a href="/politik" class="parent_category">Politik</a><br /> <a href="/politik/hintergrund/23773-nicht-mehr-oekologisch-blind" class="fj_relatedplus related"><br /> "Nicht mehr ökologisch blind"<br /> </a> </div></div></div></div><div class="moduletable kolumnisten"><h3>Kolumnen</h3> <a name="kolumnen" class="anc-kolumnen" /><p class="read-all"><a href="/meinungen/kolumnen">Alle Kolumnen lesen</a><br /><a href="/meinungen/herausgeber">Alle Herausgeber-Interviews lesen</a></p><div class="blog kolumnisten"><div class="items-row cols-1 row-0" ><div class="span0"><div class="item column-1"> <a href="/meinungen/herausgeber/prof-andreas-knie/24122-deutscher-stillstand-beliebtes-bahn-bashing-und-ein-guter-rat-fuer-die-autoindustrie" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/8/0/9/3_e27316ab61e9fcc/18093pre_958ed994741636b.jpg?v=2016-09-20+23:32:49" data-jchll="true" alt="Bild" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/8/0/9/3_e27316ab61e9fcc/18093pre_958ed994741636b.jpg?v=2016-09-20+23:32:49" alt="Bild" /></noscript></a><h5><a href="/meinungen/herausgeber/prof-andreas-knie" class="parent-category-name" >Prof. Andreas Knie</a></h5><h4><span class="title"><a href="/meinungen/herausgeber/prof-andreas-knie/24122-deutscher-stillstand-beliebtes-bahn-bashing-und-ein-guter-rat-fuer-die-autoindustrie" >Deutscher Stillstand, beliebtes Bahn-Bashing und ein guter Rat für die Autoindustrie</a></span></h4><div class="text"><a href="/meinungen/herausgeber/prof-andreas-knie/24122-deutscher-stillstand-beliebtes-bahn-bashing-und-ein-guter-rat-fuer-die-autoindustrie" ><strong>Kalenderwoche 1:</strong> Zum heutigen Beginn der Groko-Sondierungen ist weiterhin keine Idee von einem modernen Staat erkennbar, kritisiert <strong>Andreas Knie</strong>, Sozialwissenschaftler, Mobilitätsforscher und Mit-Herausgeber von klimaretter.info. Das Land wird wohl noch das ganze Jahr hindurch handlungsunfähig bleiben.</a><br/></div><div class="item-separator"> </div></div></div><div class="row-separator"> </div></div><div class="items-row cols-1 row-1" ><div class="span0"><div class="item column-1"> <a href="/meinungen/kolumnen/kolumne-wille/24100-clevere-vorsaetze" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/6/3/8/6_b49f1e0d22c98ca/16386pre_f20e898be823b88.jpg?v=2015-11-25+09%3A27%3A48" data-jchll="true" alt="Bild" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/6/3/8/6_b49f1e0d22c98ca/16386pre_f20e898be823b88.jpg?v=2015-11-25+09%3A27%3A48" alt="Bild" /></noscript></a><h5><a href="/meinungen/kolumnen/kolumne-wille" class="parent-category-name" >Der gute Wille</a></h5><h4><span class="title"><a href="/meinungen/kolumnen/kolumne-wille/24100-clevere-vorsaetze" >Clevere Vorsätze</a></span></h4><div class="text"><a href="/meinungen/kolumnen/kolumne-wille/24100-clevere-vorsaetze" >Gute Neujahrsvorsätze sind oft so ehrgeizig, dass sie bald unter schlechtem Gewissen aufgegeben werden. Die Verbraucherzentrale Bremen hat ein paar realistische Vorschläge, die auch noch dem Klima guttun.<br /><span class="from">Eine Kolumne von Joachim Wille</span></a><br/></div><div class="item-separator"> </div></div></div><div class="row-separator"> </div></div><div class="items-row cols-1 row-2" ><div class="span0"><div class="item column-1"> <a href="/meinungen/kolumnen/kolumne-etscheit/24095-guten-rutsch-ihr-spassbremsen" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/8/0/6/1_7528043b747463f/18061pre_ae1a36ca70be14e.jpg?v=2016-09-14+07%3A54%3A15" data-jchll="true" alt="Bild" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/8/0/6/1_7528043b747463f/18061pre_ae1a36ca70be14e.jpg?v=2016-09-14+07%3A54%3A15" alt="Bild" /></noscript></a><h5><a href="/meinungen/kolumnen/kolumne-etscheit" class="parent-category-name" >Etscheits Alltagsstress</a></h5><h4><span class="title"><a href="/meinungen/kolumnen/kolumne-etscheit/24095-guten-rutsch-ihr-spassbremsen" >Guten Rutsch, ihr Spaßbremsen!</a></span></h4><div class="text"><a href="/meinungen/kolumnen/kolumne-etscheit/24095-guten-rutsch-ihr-spassbremsen" >Böller an Silvester? Alles was Spaß macht, hat seine Schattenseiten: So auch Raketen und Knallkörper, denn die Silvesterknallerei verursacht Feinstaub und Lärm. Und selbst harmlose Aktivitäten wie Bleigießen sind aus Behördensicht keine gute Idee.<br /><span class="from">Eine Kolumne von Georg Etscheit</span></a><br/></div><div class="item-separator"> </div></div></div><div class="row-separator"> </div></div><div class="items-row cols-1 row-3" ><div class="span0"><div class="item column-1"> <a href="/meinungen/herausgeber/prof-hartmut-grassl/24088-abschied-von-der-kohle-falsch-aufgeladene-stromkosten-und-ein-extremes-weiter-so" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/8/0/9/2_a3328126cbedef7/18092pre_a2ffc0520eff59d.jpg?v=2016-09-20+23:31:23" data-jchll="true" alt="Bild" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/8/0/9/2_a3328126cbedef7/18092pre_a2ffc0520eff59d.jpg?v=2016-09-20+23:31:23" alt="Bild" /></noscript></a><h5><a href="/meinungen/herausgeber/prof-hartmut-grassl" class="parent-category-name" >Prof. Hartmut Graßl</a></h5><h4><span class="title"><a href="/meinungen/herausgeber/prof-hartmut-grassl/24088-abschied-von-der-kohle-falsch-aufgeladene-stromkosten-und-ein-extremes-weiter-so" >Abschied von der Kohle, falsch aufgeladene Stromkosten und ein extremes Weiter-so</a></span></h4><div class="text"><a href="/meinungen/herausgeber/prof-hartmut-grassl/24088-abschied-von-der-kohle-falsch-aufgeladene-stromkosten-und-ein-extremes-weiter-so" ><strong>Kalenderwoche 51:</strong> Eine engagierte Sozialpolitik würde auch die Energiewende erleichtern, sagt Professor <strong>Hartmut Graßl</strong>, Physiker, Meteorologe und Mit-Herausgeber von klimaretter.info. Bei energieintensiven Firmen, die nicht ins Ausland ausweichen können, sollten die EEG-Rabatte gestrichen werden.</a><br/></div><div class="item-separator"> </div></div></div><div class="row-separator"> </div></div><div class="items-row cols-1 row-4" ><div class="span0"><div class="item column-1"> <a href="/meinungen/kolumnen/kolumne-wille/24086-guerilla-unter-weihnachtsbaum" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/6/3/8/6_b49f1e0d22c98ca/16386pre_f20e898be823b88.jpg?v=2015-11-25+09%3A27%3A48" data-jchll="true" alt="Bild" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/6/3/8/6_b49f1e0d22c98ca/16386pre_f20e898be823b88.jpg?v=2015-11-25+09%3A27%3A48" alt="Bild" /></noscript></a><h5><a href="/meinungen/kolumnen/kolumne-wille" class="parent-category-name" >Der gute Wille</a></h5><h4><span class="title"><a href="/meinungen/kolumnen/kolumne-wille/24086-guerilla-unter-weihnachtsbaum" >Guerilla unter Weihnachtsbaum</a></span></h4><div class="text"><a href="/meinungen/kolumnen/kolumne-wille/24086-guerilla-unter-weihnachtsbaum" >Der Weihnachtsbaum ist immer noch ein klassisches Einwegprodukt. So dürfen wir mit Holz nicht umgehen, sagen Münchner Forscher und fordern die "Kaskadennutzung". Für den Christbaum kann das nur heißen: Die Wurzeln bleiben dran.<br /><span class="from">Eine Kolumne von Joachim Wille</span></a><br/></div><div class="item-separator"> </div></div></div><div class="row-separator"> </div></div><div class="items-row cols-1 row-5" ><div class="span0"><div class="item column-1"> <a href="/meinungen/kolumnen/kolumne-wille/24063-schneller-hoeher-weiter" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/6/3/8/6_b49f1e0d22c98ca/16386pre_f20e898be823b88.jpg?v=2015-11-25+09%3A27%3A48" data-jchll="true" alt="Bild" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/6/3/8/6_b49f1e0d22c98ca/16386pre_f20e898be823b88.jpg?v=2015-11-25+09%3A27%3A48" alt="Bild" /></noscript></a><h5><a href="/meinungen/kolumnen/kolumne-wille" class="parent-category-name" >Der gute Wille</a></h5><h4><span class="title"><a href="/meinungen/kolumnen/kolumne-wille/24063-schneller-hoeher-weiter" >Schneller, höher, weiter?</a></span></h4><div class="text"><a href="/meinungen/kolumnen/kolumne-wille/24063-schneller-hoeher-weiter" >Mit einer Fahrtzeit von knapp vier Stunden zwischen Berlin und München will die Bahn Kunden vom Flugzeug auf die Schiene locken – und blamiert sich gleich nach Einweihung der Neubaustrecke mit einer Pannenserie. Umweltschutz geht anders.<br /><span class="from">Eine Kolumne von Joachim Wille</span></a><br/></div><div class="item-separator"> </div></div></div><div class="row-separator"> </div></div></div><div class="clear"></div></div><div class="moduletable konferenzspezial"><h3>Klimakonferenz-Spezial</h3><p class="read-all"><a href="/klimakonferenz">Alle Klimakonferenz-Spezials lesen</a></p><div class="blog konferenzspezial"><div class="items-row cols-1 row-0" ><div class="span0"><div class="item column-1"><div class="item"><a href="http://www.klimaretter.info/serie/cop23" target="_self"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/9/9/1/7_09cd8de79c75380/19917pre_421188b18225010.jpg?v=2017-11-06+11%3A23%3A24" data-jchll="true" alt="" width="470" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/9/9/1/7_09cd8de79c75380/19917pre_421188b18225010.jpg?v=2017-11-06+11%3A23%3A24" alt="" width="470" /></noscript></a> <h4><a href="http://www.klimaretter.info/serie/cop23" target="_self">Bonn November 2017</a></h4><p><a href="http://www.klimaretter.info/serie/cop23" target="_self">Unter der Leitung Fidschis arbeitet die 23. Klimakonferenz in Bonn am Regelwerk für den Paris-Vertrag. Bei der Klimafinanzierung der ärmsten Staaten kommt sie dagegen nur wenig voran. Frauen- und Indigenen-Rechte werden formal gestärkt. Eine internationale Kohleausstiegs-Allianz gründet sich – ohne Deutschland. Wie immer berichtet <em>klimaretter.info</em> direkt vom Konferenzparkett.</a></p></div><div class="item"><a href="http://www.klimaretter.info/serie/cop22" target="_self"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/8/2/7/7_add173a196b30dc/18277pre_5127fdc1aa4d416.jpg" data-jchll="true" alt="" width="470" height="314" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/8/2/7/7_add173a196b30dc/18277pre_5127fdc1aa4d416.jpg" alt="" width="470" height="314" /></noscript></a> <h4><a href="http://www.klimaretter.info/serie/cop22" target="_self">Marrakesch November 2016</a></h4><p><a href="http://www.klimaretter.info/serie/cop22" target="_self">In Marokko beginnen die Verhandler die Pariser Beschlüsse in ein Regelwerk zu übersetzen.</a></p></div><div class="item"><a href="http://www.klimaretter.info/klimakonferenz/klimagipfel-paris" target="_self"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.klimaretter.info/filestore/1/5/5/4/4_3d577d5babd299a/15544scr_11c461c0f9a9aee.jpg?v=2015-11-25%2013:42:58" data-jchll="true" alt="" width="470" height="314" /><noscript><img src="http://images.klimaretter.info/filestore/1/5/5/4/4_3d577d5babd299a/15544scr_11c461c0f9a9aee.jpg?v=2015-11-25%2013:42:58" alt="" width="470" height="314" /></noscript></a> <h4><a href="http://www.klimaretter.info/klimakonferenz/klimagipfel-paris" target="_self">Paris Dezember 2015</a></h4><p><a href="http://www.klimaretter.info/klimakonferenz/klimagipfel-paris" target="_self">Historisch: Erstmals verpflichten sich alle Länder der Welt in einem Vertrag zum Klimaschutz.</a></p></div><div class="item"><a href="http://www.klimaretter.info/klimakonferenz/bonn-2015/" target="_self"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.klimaretter.info/filestore/5/1/5/2_2b9b93622a6b291/5152pre_72053c332dee6ec.jpg?v=2011-11-28+16%3A12%3A31" data-jchll="true" alt="" width="470" height="314" /><noscript><img src="http://images.klimaretter.info/filestore/5/1/5/2_2b9b93622a6b291/5152pre_72053c332dee6ec.jpg?v=2011-11-28+16%3A12%3A31" alt="" width="470" height="314" /></noscript></a> <h4><a href="http://www.klimaretter.info/klimakonferenz/bonn-2015/" target="_self">Bonn Juni 2015</a></h4><p><a href="http://www.klimaretter.info/klimakonferenz/bonn-2015/" target="_self">Die Frühjahrskonferenz der Klimadiplomaten: "Der Fortschritt ist eine Schnecke."</a></p></div><div class="item"><a href="http://www.klimaretter.info/klimakonferenz/klimagipfel-lima" target="_self"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.klimaretter.info/filestore/1/3/9/6/8_dcbbf23ebfe7dd0/13968pre_b84777d8259ddc1.jpg?v=2014-12-03%2022:28:21" data-jchll="true" alt="" width="470" height="314" /><noscript><img src="http://images.klimaretter.info/filestore/1/3/9/6/8_dcbbf23ebfe7dd0/13968pre_b84777d8259ddc1.jpg?v=2014-12-03%2022:28:21" alt="" width="470" height="314" /></noscript></a> <h4><a href="http://www.klimaretter.info/klimakonferenz/klimagipfel-lima" target="_self">Lima Dezember 2014</a></h4><p><a href="http://www.klimaretter.info/klimakonferenz/klimagipfel-lima" target="_self">Erstmals wird eine Unterscheidung in der Gruppe der Entwicklungsländer gemacht. Der Vertragstext fehlt aber weiterhin.</a></p></div></div></div><div class="row-separator"> </div></div></div><div class="clear"></div></div><div class="moduletable blogs"><div class="srfrContainer  blogs"><p class="read-all"><a href="http://www.klima-luegendetektor.de" target="_blank">Alle Lügendetektor-Beiträge lesen</a></p><ul class="srfrList"> <li class="srfrRow srfrRowIsOdd"><h4><a target="_blank" href="http://klima-luegendetektor.de/2018/01/05/faz-welt-focus-co-zweifel-saeen/">FAZ, Welt, Focus &amp; Co.: Zweifel s&auml;en</a></h4><p> <a target="_blank" href="http://klima-luegendetektor.de/2018/01/05/faz-welt-focus-co-zweifel-saeen/"> <img class="srfrImage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://klima-luegendetektor.de/wp-content/uploads/2018/01/z1-450x70.jpg" data-jchll="true" alt="FAZ, Welt, Focus &amp; Co.: Zweifel s&auml;en" /><noscript><img class="srfrImage" src="http://klima-luegendetektor.de/wp-content/uploads/2018/01/z1-450x70.jpg" alt="FAZ, Welt, Focus &amp; Co.: Zweifel s&auml;en" /></noscript>Vielleicht lag es an unserem Beitrag &#252;ber den Bayerischen Rundfunk. Der BR hatte sich mit Lobbyisten gemein gemacht und die[&#8230;] </a></p></li> <li class="srfrRow srfrRowIsEven"><h4><a target="_blank" href="http://klima-luegendetektor.de/2017/12/30/geburtstag-der-klima-luegendetektor-wird-zehn-jahre-alt/">Tusch: Klima-L&uuml;gendetektor wird zehn Jahre alt</a></h4><p> <a target="_blank" href="http://klima-luegendetektor.de/2017/12/30/geburtstag-der-klima-luegendetektor-wird-zehn-jahre-alt/"> <img class="srfrImage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://klima-luegendetektor.de/wp-content/uploads/2008/10/rwe_rheinruhr_stromwechsel.jpg" data-jchll="true" alt="Tusch: Klima-L&uuml;gendetektor wird zehn Jahre alt" /><noscript><img class="srfrImage" src="https://klima-luegendetektor.de/wp-content/uploads/2008/10/rwe_rheinruhr_stromwechsel.jpg" alt="Tusch: Klima-L&uuml;gendetektor wird zehn Jahre alt" /></noscript>Vor zehn Jahren – exakt am 2. Januar 2008 – ging der Klima-L&#252;gendetektor erstmals online, mit einem Text &#252;ber das[&#8230;] </a></p></li> </ul> </div><div class="clr"></div></div><div class="moduletable dossierspezial"><h3>Aktuelle Klimaretter-Dossiers</h3> <a name="dossiers" class="anc-dossiers" /><p class="read-all"><a href="/dossiers">Alle Dossiers lesen</a></p><div class="blog dossierspezial"><div class="items-row cols-1 row-0" ><div class="span0"><div class="item column-1"><div class="item"><a href="http://www.klimaretter.info/serie/klimaschmutzplan" target="_self"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/9/6/3/1_1be21e717ea31bd/19631pre_alt_3518_55ef81aca90e945.jpg?v=2017-09-11+16%3A53%3A16" data-jchll="true" alt="Bild" width="135" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/9/6/3/1_1be21e717ea31bd/19631pre_alt_3518_55ef81aca90e945.jpg?v=2017-09-11+16%3A53%3A16" alt="Bild" width="135" /></noscript></a> <h4><a href="http://www.klimaretter.info/serie/klimaschmutzplan" target="_self">Der Klima-Schmutzplan</a></h4><p><a href="http://www.klimaretter.info/serie/klimaschmutzplan" target="_self">Correctiv-Recherche: Bilanz der Großen Koalition 2013 bis 2017</a></p></div><div class="item"><a href="http://www.klimaretter.info/serie/buergerenergiepreis-2017" target="_self"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/8/9/3/0_b81635bdcc58007/18930pre_alt_3515_25509ef21f9615b.jpg?v=2017-04-08+02:52:35" data-jchll="true" alt="Bild" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/8/9/3/0_b81635bdcc58007/18930pre_alt_3515_25509ef21f9615b.jpg?v=2017-04-08+02:52:35" alt="Bild" /></noscript></a> <h4><a href="http://www.klimaretter.info/serie/buergerenergiepreis-2017" target="_self">Bürgerenergiepreis 2017</a></h4><p><a href="http://www.klimaretter.info/serie/buergerenergiepreis-2017" target="_self">Erster bundesweiter Wettbewerb für Bürgerenergieprojekte</a></p></div><div class="item"><a href="http://www.klimaretter.info/serie/wahl-2017" target="_self"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/9/6/0/8_40879a6643fc2d0/19608pre_alt_3516_1a1f29fc11b1de4.jpg?v=2017-09-04+17%3A33%3A21" data-jchll="true" alt="Bild" width="135" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/9/6/0/8_40879a6643fc2d0/19608pre_alt_3516_1a1f29fc11b1de4.jpg?v=2017-09-04+17%3A33%3A21" alt="Bild" width="135" /></noscript></a> <h4><a href="http://www.klimaretter.info/serie/wahl-2017" target="_self">Bundestagswahl 2017</a></h4><p><a href="http://www.klimaretter.info/serie/wahl-2017" target="_self">Werden die deutschen Klimaziele abgeschrieben?</a></p></div><div class="item"><a href="http://www.klimaretter.info/serie/klimabewegung" target="_self"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/9/4/0/7_4ba66b191bcec36/19407pre_alt_3514_d7eb7838d45cd35.jpg?v=2017-07-11+10%3A11%3A45" data-jchll="true" alt="Bild" width="135" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/9/4/0/7_4ba66b191bcec36/19407pre_alt_3514_d7eb7838d45cd35.jpg?v=2017-07-11+10%3A11%3A45" alt="Bild" width="135" /></noscript></a> <h4><a href="http://www.klimaretter.info/serie/klimabewegung" target="_self">Klimabewegung</a></h4><p><a href="http://www.klimaretter.info/serie/klimabewegung" target="_self">Debatten und Aktionen, Skill-Sharing-Camps und Blockaden</a></p></div><div class="item"><a href="http://www.klimaretter.info/serie/energiewende-2-0" target="_self"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/8/8/3/4_2906091bd29f0df/18834pre_4366851398b1446.jpg?v=2017-03-10+12%3A00%3A06" data-jchll="true" alt="Bild" width="135" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/8/8/3/4_2906091bd29f0df/18834pre_4366851398b1446.jpg?v=2017-03-10+12%3A00%3A06" alt="Bild" width="135" /></noscript></a> <h4><a href="http://www.klimaretter.info/serie/energiewende-2-0" target="_self">Energiewende 2.0</a></h4><p><a href="http://www.klimaretter.info/serie/energiewende-2-0" target="_self">Wissenschaftler haben die Energiewende-Politik evaluiert</a></p></div><div class="item"><a href="http://www.klimaretter.info/dossiers/e-mobil" target="_self"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/7/9/3/9_616fa5617ca0d1c/17939pre_alt_3100_6f07c11db4f6de4.jpg?v=2016-08-14+21%3A38%3A10" data-jchll="true" alt="Bild" width="135" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/7/9/3/9_616fa5617ca0d1c/17939pre_alt_3100_6f07c11db4f6de4.jpg?v=2016-08-14+21%3A38%3A10" alt="Bild" width="135" /></noscript></a> <h4><a href="http://www.klimaretter.info/dossiers/e-mobil" target="_self">Verkehr unter Strom</a></h4><p><a href="http://www.klimaretter.info/dossiers/e-mobil" target="_self">Elektromobilität: Einfach den Antrieb austauschen?</a></p></div><div class="item"><a href="http://www.klimaretter.info/serie/trump" target="_self"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/5/8/7/3_db0b59f2a9d2fff/15873scr_alt_3102_c410dc5e2c548b5.jpg?v=2016-12-10+13%3A34%3A22" data-jchll="true" alt="Bild" width="135" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/5/8/7/3_db0b59f2a9d2fff/15873scr_alt_3102_c410dc5e2c548b5.jpg?v=2016-12-10+13%3A34%3A22" alt="Bild" width="135" /></noscript></a> <h4><a href="http://www.klimaretter.info/serie/trump" target="_self">Trumps Regierung</a></h4><p><a href="http://www.klimaretter.info/serie/trump" target="_self">Donald Trump und was seine Administration für das Klima bedeutet</a></p></div><div class="item"><a href="http://www.klimaretter.info/serie/effizienz-clever" target="_self"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bilder.klimaretter.info/filestore/1/8/8/2/7_0fda20df77890b4/18827pre_2afd757cd0726b8.jpg?v=2017-03-09+15%3A06%3A34" data-jchll="true" alt="Bild" width="135" /><noscript><img src="http://bilder.klimaretter.info/filestore/1/8/8/2/7_0fda20df77890b4/18827pre_2afd757cd0726b8.jpg?v=2017-03-09+15%3A06%3A34" alt="Bild" width="135" /></noscript></a> <h4><a href="http://www.klimaretter.info/serie/effizienz-clever" target="_self">Effizienz: Clever!</a></h4><p><a href="http://www.klimaretter.info/serie/effizienz-clever" target="_self">Neue Ideen, die Energieeffizienz wirklich voranbringen</a></p></div></div></div><div class="row-separator"> </div></div></div><div class="clear"></div></div></div><div id="footer"><div class="moduletable"><h3>Nachrichten</h3><ul class="nav menu"> <li class="item-1592"><a href="/politik/nachricht" >Politik</a></li><li class="item-1593"><a href="/energie/nachricht" >Energie</a></li><li class="item-1594"><a href="/protest/nachricht" >Protest</a></li><li class="item-1595"><a href="/wirtschaft/nachricht" >Wirtschaft</a></li><li class="item-1596"><a href="/mobilitaet/nachricht" >Mobilität</a></li><li class="item-1597"><a href="/forschung/nachricht" >Forschung</a></li><li class="item-1598"><a href="/umwelt/nachricht" >Umwelt</a></li><li class="item-1599"><a href="/ernaehrung/nachricht" >Ernährung</a></li><li class="item-1600"><a href="/wohnen/nachricht" >Wohnen</a></li><li class="item-1601"><a href="/konsum/nachricht" >Konsum</a></li></ul></div><div class="moduletable"><h3>Hintergründe</h3><ul class="nav menu"> <li class="item-1603"><a href="/politik/hintergrund" >Politik</a></li><li class="item-1604"><a href="/energie/hintergrund" >Energie</a></li><li class="item-1605"><a href="/protest/hintergrund" >Protest</a></li><li class="item-1606 current"><a href="/wirtschaft/hintergrund" >Wirtschaft</a></li><li class="item-1607"><a href="/mobilitaet/hintergrund" >Mobilität</a></li><li class="item-1608"><a href="/forschung/hintergrund" >Forschung</a></li><li class="item-1609"><a href="/umwelt/hintergrund" >Umwelt</a></li><li class="item-1610"><a href="/ernaehrung/hintergrund" >Ernährung</a></li><li class="item-1611"><a href="/wohnen/hintergrund" >Wohnen</a></li><li class="item-1612"><a href="/konsum/hintergrund" >Konsum</a></li></ul></div><div class="moduletable"><h3>Kolumnen</h3><ul class="nav menu"> <li class="item-1626"><a href="/meinungen/kolumnen/kolumne-wille" >Der gute Wille</a></li><li class="item-1953"><a href="/meinungen/kolumnen/kolumne-goetze" >Götzes Öko-Logik</a></li><li class="item-1627"><a href="/meinungen/kolumnen/kolumne-etscheit" >Etscheits Alltagsstress</a></li><li class="item-1628"><a href="/meinungen/kolumnen/kolumne-hj-hack" >Hacks Pinselstrich</a></li><li class="item-1630"><a href="/meinungen/kolumnen/kolumne-v-quaschning" >Quaschnings Videokolumne</a></li><li class="item-1633"><a href="/meinungen/kolumnen/kolumne-n-reimer" >Reimers kleine Zahlenkunde</a></li><li class="item-1826"><a href="/meinungen/kolumnen/sander-in-bewegung" >Sander in Bewegung</a></li></ul></div><div class="moduletable"><h3>Meinungen</h3><ul class="nav menu"> <li class="item-1622"><a href="/meinungen/kommentare" >Kommentare</a></li><li class="item-1623"><a href="/meinungen/standpunkte" >Standpunkte</a></li><li class="item-1624"><a href="/meinungen/herausgeber" >Herausgeber</a></li><li class="item-1625"><a href="/meinungen/rezension" >Rezensionen</a></li></ul></div><div class="moduletable"><h3>Dossiers</h3><ul class="nav menu"> <li class="item-1872"><a href="/serie/strommarkt-verstaendlich" >Strommarkt verständlich</a></li><li class="item-1634"><a href="/serie/deutschland-passt-sich-an" >Klimaanpassung in Deutschland</a></li><li class="item-1635"><a href="/serie/degrowth2014" >Degrowth-Konferenz</a></li><li class="item-1636"><a href="/serie/un-nachhaltigkeitsziele" >Neue UN-Ziele</a></li><li class="item-1637"><a href="/serie/gruenes-geld" >Grünes Geld</a></li><li class="item-1638"><a href="/dossiers/fukushima-drei-jahre-danach" >3 Jahre nach Fukushima</a></li><li class="item-1639"><a href="/dossiers" >alle Dossiers</a></li></ul></div><div class="moduletable"><h3>Klimakonferenzen</h3><ul class="nav menu"> <li class="item-1958"><a href="/serie/cop23" >2017 Bonn</a></li><li class="item-1916"><a href="/serie/cop22" >2016 Marrakesch</a></li><li class="item-1830"><a href="/klimakonferenz/klimagipfel-paris" >2015 Paris</a></li><li class="item-1640"><a href="/klimakonferenz/klimagipfel-lima" >2014 Lima</a></li><li class="item-1641"><a href="/klimakonferenz/klimagipfel-warschau" >2013 Warschau</a></li><li class="item-1642"><a href="/klimakonferenz/klimakonferenz-doha" >2012 Doha</a></li><li class="item-1643"><a href="/klimakonferenz/klimakonferenz-durban" >2011 Durban</a></li><li class="item-1644"><a href="/klimakonferenz/klimagipfel-cancun" >2010 Cancún</a></li><li class="item-1645"><a href="/klimakonferenz/klimakonferenz-kopenhagen" >2009 Kopenhagen</a></li><li class="item-1646"><a href="/klimakonferenz/klimakonferenz-poznan" >2008 Poznań</a></li><li class="item-1647"><a href="/klimakonferenz/klimakonferenz-bali" >2007 Bali</a></li><li class="item-1648"><a href="/klimakonferenz" >alle Konferenzen</a></li></ul></div><div class="moduletable"><h3>Rückblicke</h3><ul class="nav menu"> <li class="item-1917"><a href="/umwelt/hintergrund/22396-jahresrueckblick-2016" >Rückblick 2016</a></li><li class="item-1842"><a href="/fotostrecken/aktuell/20350-das-war-2015-der-jahresrueckblick-in-bildern" >Rückblick 2015</a></li><li class="item-1651"><a href="/fotostrecken/aktuell/17786-das-war-2014-der-jahresrueckblick-in-bildern" >Rückblick 2014</a></li><li class="item-1649"><a href="/fotostrecken/aktuell/15313-das-war-2013-der-jahresrueckblick-in-bildern" >Rückblick 2013</a></li><li class="item-1650"><a href="/fotostrecken/aktuell/12800-das-war-2012--der-jahresrueckblick-in-bildern" >Rückblick 2012</a></li><li class="item-1652"><a href="/dossiers/rueckblick-2011" >Rückblick 2011</a></li><li class="item-1653"><a href="/dossiers/rueckblick-2010" >Rückblick 2010</a></li><li class="item-1654"><a href="/dossiers/rueckblick-2009" >Rückblick 2009</a></li><li class="item-1655"><a href="/dossiers/rueckblick-2008" >Rückblick 2008</a></li></ul></div><div class="moduletable"><h3>Blogs</h3><ul class="nav menu"> <li class="item-1656"><a href="http://blogs.klimaretter.info/retten" >Redaktionsblog</a></li><li class="item-1657"><a href="http://blogs.klimaretter.info/paris-marrakesch" >Paris–Marrakesch</a></li><li class="item-1658"><a href="http://blogs.klimaretter.info/gruenehochzeit" >Ja, ich will grün!</a></li><li class="item-1659"><a href="http://blogs.klimaretter.info/zukunftsenergie-paris" >Klimakonferenz Paris</a></li><li class="item-1831"><a href="http://blogs.klimaretter.info/kampf-ums-klima/ " >Kampf ums Klima</a></li><li class="item-1660"><a href="http://blogs.klimaretter.info/index" >alle Blogs</a></li></ul></div><div class="moduletable"><h3>Das Buch</h3><ul class="nav menu"> <li class="item-1705"><a href="/ueber-uns/ueber-uns-das-buch" >Inhalt</a></li><li class="item-1662"><a href="/ueber-uns/ueber-uns-das-buch/ueber-uns-inhalt" >Leseproben</a></li><li class="item-1663"><a href="/ueber-uns/ueber-uns-das-buch/ueber-uns-rezensionen" >Rezensionen</a></li><li class="item-1664"><a href="http://www.amazon.de/gp/product/3462039083?ie=UTF8&amp;tag=wirklimarette-21&amp;linkCode=as2&amp;camp=1638&amp;creative=6742&amp;creativeASIN=3462039083" >Bestellen</a></li><li class="item-1844"><a href="http://www.klimaretter.info/ueber-uns/18935-buch-schlusskonferenz" >Das zweite Buch</a></li></ul></div><div class="moduletable"><h3>Über uns</h3><ul class="nav menu"> <li class="item-1661"><a href="/ueber-uns" >Das Magazin</a></li><li class="item-1706"><a href="/herausgeber" >Herausgeber</a></li><li class="item-1707"><a href="/werben" >Mediadaten</a></li><li class="item-1709"><a href="/kontakt" >Kontakt</a></li><li class="item-1708"><a href="/abonnieren" >Abonnieren</a></li></ul></div><div class="moduletable"><h3>Aktiv werden</h3><ul class="nav menu"> <li class="item-1685"><a href="/service/aktion-des-monats" >Aktion des Monats</a></li><li class="item-1687"><a href="/service/themenseite-kohle" >Themenseite Kohle</a></li><li class="item-1686"><a href="/service/was-tun" >Was tun!</a></li><li class="item-1688"><a href="/service/was-tun/tipps-zu-ostrom-wechseln" >Zu Ökostrom wechseln</a></li><li class="item-1700"><a href="/service/was-tun/tipps-zu-ostrom-wechseln-2" >Zu Ökogas wechseln</a></li><li class="item-1689"><a href="/service/was-tun/tipps-energie-sparen" >Energie sparen</a></li><li class="item-1690"><a href="/service/was-tun/tipps-weniger-fliegen" >Weniger fliegen</a></li><li class="item-1691"><a href="/service/was-tun/tipps-papier-sparen" >Papier sparen</a></li><li class="item-1692"><a href="/service/was-tun/tipps-baeume-pflanzen" >Bäume pflanzen ...</a></li><li class="item-1693"><a href="/service/was-tun/tipps-und-holz-nutzen" >... und Holz nutzen</a></li><li class="item-1694"><a href="/service/was-tun/tipps-geld-grue-anlegen" >Geld grün anlegen</a></li><li class="item-1695"><a href="/service/was-tun/tipps-weniger-fleisch-essen" >Weniger Fleisch essen</a></li><li class="item-1696"><a href="/service/was-tun/tipps-urlaub-in-der-naehe" >Urlaub in der Nähe</a></li><li class="item-1697"><a href="/service/was-tun/tipps-bewusst-heizen" >Bewusst heizen</a></li><li class="item-1698"><a href="/service/was-tun/tipps-vermieter-beschenken" >Vermieter beschenken</a></li></ul></div><div class="clear"></div><div id="footsoc"> <a href="https://facebook.com/klimaretter.info" target="_blank"><span class="sym-facebook"> </span></a> <a href="https://plus.google.com/112566191648743116655/posts" target="_blank"><span class="sym-google-plus"> </span></a> <a href="https://www.youtube.com/user/wirklimaretter" target="_blank"><span class="sym-youtube"> </span></a> <a href="https://www.twitter.com/wirklimaretter" target="_blank"><span class="sym-twitter"> </span></a> <a href="/ueber-uns/22588-klimaretter-info-per-newsfeed-lesen"><span class="sym-feed"> </span></a> </div><div class="clear"></div><ul class="bottom-link"> <li><a href="#" onclick="scrollToTop();return false;">Nach oben</a></li> <li><a href="/user-login">Login</a></li> <li><a href="/impressum">Impressum</a></li> </ul> </div> </div><div id="right"><div id="wallpaper_right"><div class="moduletable"> <script type='text/javascript'>OA_show(29);</script><noscript><a target='_blank' href='http://banner.klimaretter.info/www/delivery/ck.php?n=bb1529b'><img border='0' alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://banner.klimaretter.info/www/delivery/avw.php?zoneid=29&amp;n=bb1529b" data-jchll="true" /><noscript><img border='0' alt='' src='http://banner.klimaretter.info/www/delivery/avw.php?zoneid=29&amp;n=bb1529b' /></noscript></a></noscript></div></div></div></div></div></div> <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-36013849-1']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_setDomainName','klimaretter.info']);_gaq.push(['_setAllowLinker',true]);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script><div id="css"></div></body></html>